DLA-1437-2
slurm-llnl - regression update
No scoreFix available
Affected packages
| Package | Affected | Fixed |
|---|---|---|
slurm-llnlDebian:8 |
before 14.03.9-5+deb8u4, plus listed versions 14.03.9-514.03.9-5+deb8u114.03.9-5+deb8u214.03.9-5+deb8u3 |
14.03.9-5+deb8u4 |
History
| Recorded | Changed | Sources |
|---|---|---|
| first indexed | OSV |
Dates are when Every CVE recorded each change. Upstream dates may differ.
In short
DLA-1437-2 is a vulnerability with no CVSS score yet in slurm-llnl, published August 8, 2018. No source lists public exploit code. Fixed in slurm-llnl 14.03.9-5+deb8u4.