DLA-1550-1
drupal7 - security update
No scoreFix available
Affected packages
| Package | Affected | Fixed |
|---|---|---|
drupal7Debian:8 |
before 7.32-1+deb8u13, plus listed versions 7.32-1+deb8u107.32-1+deb8u117.32-1+deb8u127.32-1+deb8u37.32-1+deb8u4 Show 7 moreShow less7.32-1+deb8u4~bpo70+17.32-1+deb8u57.32-1+deb8u5~bpo70+17.32-1+deb8u67.32-1+deb8u77.32-1+deb8u87.32-1+deb8u9 |
7.32-1+deb8u13 |
History
| Recorded | Changed | Sources |
|---|---|---|
| first indexed | OSV |
Dates are when Every CVE recorded each change. Upstream dates may differ.
In short
DLA-1550-1 is a vulnerability with no CVSS score yet in drupal7, published October 19, 2018. No source lists public exploit code. Fixed in drupal7 7.32-1+deb8u13.