Every CVE Search/ Get API key

DLA-1622-1

debian-security-support - security update

No scoreFix available

Affected packages

Affected packages
PackageAffectedFixed
debian-security-support
Debian:8
before 2018.11.25~deb8u2, plus listed versions
2015.04.042015.07.112016.01.072016.01.07~deb6u12016.03.30+nmu1
Show 16 moreShow less
2016.05.04+nmu12016.05.09+nmu12016.05.09+nmu1~deb7u12016.05.242016.05.24~deb7u12016.05.24~deb8u12017.01.032017.06.022017.06.02~deb8u12018.01.292018.01.29~deb7u12018.01.29~deb8u12018.01.29~deb9u12018.05.172018.05.202018.06.08
2018.11.25~deb8u2

History

History
RecordedChangedSources
first indexedOSV

Dates are when Every CVE recorded each change. Upstream dates may differ.

In short

DLA-1622-1 is a vulnerability with no CVSS score yet in debian-security-support, published December 30, 2018. No source lists public exploit code. Fixed in debian-security-support 2018.11.25~deb8u2.

MoveEnter Open