DLA-1777-2
jquery - regression update
No scoreFix available
Affected packages
| Package | Affected | Fixed |
|---|---|---|
jqueryDebian:8 |
before 1.7.2+dfsg-3.2+deb8u7, plus listed versions 1.7.2+dfsg-3.21.7.2+dfsg-3.2+deb8u6 |
1.7.2+dfsg-3.2+deb8u7 |
History
| Recorded | Changed | Sources |
|---|---|---|
| first indexed | OSV |
Dates are when Every CVE recorded each change. Upstream dates may differ.
In short
DLA-1777-2 is a vulnerability with no CVSS score yet in jquery, published May 17, 2019. No source lists public exploit code. Fixed in jquery 1.7.2+dfsg-3.2+deb8u7.