DLA-2103-1
debian-security-support - security update
No scoreFix available
Affected packages
| Package | Affected | Fixed |
|---|---|---|
debian-security-supportDebian:8 |
before 2019.12.12~deb8u2, plus listed versions 2015.04.042015.07.112016.01.072016.01.07~deb6u12016.03.30+nmu1 Show 35 moreShow less2016.05.04+nmu12016.05.09+nmu12016.05.09+nmu1~deb7u12016.05.242016.05.24~deb7u12016.05.24~deb8u12017.01.032017.06.022017.06.02~deb8u12018.01.292018.01.29~deb7u12018.01.29~deb8u12018.01.29~deb9u12018.05.172018.05.202018.06.082018.11.252018.11.25~deb8u22018.11.25~deb9u12019.01.192019.02.012019.02.01~deb8u12019.02.01~deb9u12019.02.022019.02.02~deb8u12019.02.02~deb9u12019.04.252019.05.142019.05.222019.06.012019.06.132019.10.312019.11.012019.11.152019.11.16 |
2019.12.12~deb8u2 |
History
| Recorded | Changed | Sources |
|---|---|---|
| first indexed | OSV |
Dates are when Every CVE recorded each change. Upstream dates may differ.
In short
DLA-2103-1 is a vulnerability with no CVSS score yet in debian-security-support, published February 13, 2020. No source lists public exploit code. Fixed in debian-security-support 2019.12.12~deb8u2.