DLA-2642-1
gst-plugins-bad1.0 - security update
No scoreFix available
Affected packages
| Package | Affected | Fixed |
|---|---|---|
gst-plugins-bad1.0Debian:9 |
before 1.10.4-1+deb9u2, plus listed versions 1.10.4-11.10.4-1+deb9u1 |
1.10.4-1+deb9u2 |
History
| Recorded | Changed | Sources |
|---|---|---|
| first indexed | OSV |
Dates are when Every CVE recorded each change. Upstream dates may differ.
In short
DLA-2642-1 is a vulnerability with no CVSS score yet in gst-plugins-bad1.0, published April 27, 2021. No source lists public exploit code. Fixed in gst-plugins-bad1.0 1.10.4-1+deb9u2.