DLA-3163-1
wordpress - security update
No scoreFix available
Affected packages
| Package | Affected | Fixed |
|---|---|---|
wordpressDebian:10 |
before 5.0.18+dfsg1-0+deb10u1, plus listed versions 5.0.10+dfsg1-0+deb10u15.0.11+dfsg1-0+deb10u15.0.12+dfsg1-0+deb10u15.0.14+dfsg1-0+deb10u15.0.15+dfsg1-0+deb10u1 Show 4 moreShow less5.0.17+dfsg1-0+deb10u15.0.4+dfsg1-15.0.4+dfsg1-1+deb10u15.0.4+dfsg1-1+deb10u2 |
5.0.18+dfsg1-0+deb10u1 |
History
| Recorded | Changed | Sources |
|---|---|---|
| first indexed | OSV |
Dates are when Every CVE recorded each change. Upstream dates may differ.
In short
DLA-3163-1 is a vulnerability with no CVSS score yet in wordpress, published October 26, 2022. No source lists public exploit code. Fixed in wordpress 5.0.18+dfsg1-0+deb10u1.