DLA-770-2
libphp-phpmailer - regression update
No scoreFix available
Affected packages
| Package | Affected | Fixed |
|---|---|---|
libphp-phpmailerDebian:7 |
before 5.1-1.3, plus listed versions 5.1-15.1-1.15.1-1.2 |
5.1-1.3 |
History
| Recorded | Changed | Sources |
|---|---|---|
| first indexed | OSV |
Dates are when Every CVE recorded each change. Upstream dates may differ.
In short
DLA-770-2 is a vulnerability with no CVSS score yet in libphp-phpmailer, published January 3, 2017. No source lists public exploit code. Fixed in libphp-phpmailer 5.1-1.3.