DSA-2199-1
iceape - security update
No scoreFix available
Affected packages
| Package | Affected | Fixed |
|---|---|---|
iceapeDebian:6.0 |
before 2.0.11-4, plus listed versions 2.0.11-22.0.11-3 |
2.0.11-4 |
History
| Recorded | Changed | Sources |
|---|---|---|
| first indexed | OSV |
Dates are when Every CVE recorded each change. Upstream dates may differ.
In short
DSA-2199-1 is a vulnerability with no CVSS score yet in iceape, published March 23, 2011. No source lists public exploit code. Fixed in iceape 2.0.11-4.