DSA-2599-1
nss - mis-issued intermediates
No scoreFix available
Affected packages
| Package | Affected | Fixed |
|---|---|---|
nssDebian:6.0 |
before 3.12.8-1+squeeze6, plus listed versions 3.12.8-13.12.8-1+squeeze13.12.8-1+squeeze1~bpo50+13.12.8-1+squeeze23.12.8-1+squeeze3 Show 4 moreShow less3.12.8-1+squeeze3~bpo50+13.12.8-1+squeeze43.12.8-1+squeeze4~bpo50+13.12.8-1+squeeze5 |
3.12.8-1+squeeze6 |
History
| Recorded | Changed | Sources |
|---|---|---|
| first indexed | OSV |
Dates are when Every CVE recorded each change. Upstream dates may differ.
In short
DSA-2599-1 is a vulnerability with no CVSS score yet in nss, published January 6, 2013. No source lists public exploit code. Fixed in nss 3.12.8-1+squeeze6.