DSA-3332-2
wordpress - regression update
No scoreFix available
Affected packages
| Package | Affected | Fixed |
|---|---|---|
wordpressDebian:8 |
before 4.1+dfsg-1+deb8u6, plus listed versions 4.1+dfsg-14.1+dfsg-1+deb8u14.1+dfsg-1+deb8u24.1+dfsg-1+deb8u34.1+dfsg-1+deb8u44.1+dfsg-1+deb8u5 |
4.1+dfsg-1+deb8u6 |
History
| Recorded | Changed | Sources |
|---|---|---|
| first indexed | OSV |
Dates are when Every CVE recorded each change. Upstream dates may differ.
In short
DSA-3332-2 is a vulnerability with no CVSS score yet in wordpress, published October 29, 2015. No source lists public exploit code. Fixed in wordpress 4.1+dfsg-1+deb8u6.