DSA-3681-2
wordpress - regression update
No scoreFix available
Affected packages
| Package | Affected | Fixed |
|---|---|---|
wordpressDebian:8 |
before 4.1+dfsg-1+deb8u11, plus listed versions 4.1+dfsg-14.1+dfsg-1+deb8u14.1+dfsg-1+deb8u104.1+dfsg-1+deb8u24.1+dfsg-1+deb8u3 Show 6 moreShow less4.1+dfsg-1+deb8u44.1+dfsg-1+deb8u54.1+dfsg-1+deb8u64.1+dfsg-1+deb8u74.1+dfsg-1+deb8u84.1+dfsg-1+deb8u9 |
4.1+dfsg-1+deb8u11 |
History
| Recorded | Changed | Sources |
|---|---|---|
| first indexed | OSV |
Dates are when Every CVE recorded each change. Upstream dates may differ.
In short
DSA-3681-2 is a vulnerability with no CVSS score yet in wordpress, published October 1, 2016. No source lists public exploit code. Fixed in wordpress 4.1+dfsg-1+deb8u11.