DSA-3691-2
ghostscript - regression update
No scoreFix available
Affected packages
| Package | Affected | Fixed |
|---|---|---|
ghostscriptDebian:8 |
before 9.06~dfsg-2+deb8u4, plus listed versions 9.06~dfsg-29.06~dfsg-2+deb8u19.06~dfsg-2+deb8u29.06~dfsg-2+deb8u3 |
9.06~dfsg-2+deb8u4 |
History
| Recorded | Changed | Sources |
|---|---|---|
| first indexed | OSV |
Dates are when Every CVE recorded each change. Upstream dates may differ.
In short
DSA-3691-2 is a vulnerability with no CVSS score yet in ghostscript, published October 28, 2016. No source lists public exploit code. Fixed in ghostscript 9.06~dfsg-2+deb8u4.