DSA-3750-2
libphp-phpmailer - regression update
No scoreFix available
Affected packages
| Package | Affected | Fixed |
|---|---|---|
libphp-phpmailerDebian:8 |
before 5.2.9+dfsg-2+deb8u3, plus listed versions 5.2.9+dfsg-25.2.9+dfsg-2+deb8u15.2.9+dfsg-2+deb8u2 |
5.2.9+dfsg-2+deb8u3 |
History
| Recorded | Changed | Sources |
|---|---|---|
| first indexed | OSV |
Dates are when Every CVE recorded each change. Upstream dates may differ.
In short
DSA-3750-2 is a vulnerability with no CVSS score yet in libphp-phpmailer, published January 3, 2017. No source lists public exploit code. Fixed in libphp-phpmailer 5.2.9+dfsg-2+deb8u3.