DSA-4179-1
linux-tools - security update
No scoreFix available
Affected packages
| Package | Affected | Fixed |
|---|---|---|
linux-toolsDebian:8 |
before 3.16.56-1, plus listed versions 3.16-33.16.7-ckt20-13.16.7-ckt20-1~bpo70+13.16.7-ckt20-1~bpo70+2 |
3.16.56-1 |
History
| Recorded | Changed | Sources |
|---|---|---|
| first indexed | OSV |
Dates are when Every CVE recorded each change. Upstream dates may differ.
In short
DSA-4179-1 is a vulnerability with no CVSS score yet in linux-tools, published April 24, 2018. No source lists public exploit code. Fixed in linux-tools 3.16.56-1.