DSA-4902-1
gst-plugins-bad1.0 - security update
No scoreFix available
Affected packages
| Package | Affected | Fixed |
|---|---|---|
gst-plugins-bad1.0Debian:10 |
before 1.14.4-1+deb10u2, plus listed versions 1.14.4-11.14.4-1+deb10u11.14.4-1deb10u1 |
1.14.4-1+deb10u2 |
History
| Recorded | Changed | Sources |
|---|---|---|
| first indexed | OSV |
Dates are when Every CVE recorded each change. Upstream dates may differ.
In short
DSA-4902-1 is a vulnerability with no CVSS score yet in gst-plugins-bad1.0, published April 24, 2021. No source lists public exploit code. Fixed in gst-plugins-bad1.0 1.14.4-1+deb10u2.