DSA-5279-2
wordpress - security update
No scoreFix available
DSA-5279-2 is a vulnerability with no CVSS score yet in wordpress, published November 17, 2022. No source lists public exploit code. Fixed in wordpress 5.7.8+dfsg1-0+deb11u2.
Affected packages
| Package | Affected | Fixed |
|---|---|---|
wordpressDebian:11 |
before 5.7.8+dfsg1-0+deb11u2, plus listed versions 5.7.1+dfsg1-25.7.3+dfsg1-0+deb11u15.7.5+dfsg1-0+deb11u15.7.8+dfsg1-0+deb11u1 |
5.7.8+dfsg1-0+deb11u2 |
History
| When | Changed | Sources |
|---|---|---|
| 2026-11-02 | created | OSV |