Androidbubbles Wp Datepicker vulnerabilities
- androidbubbles wp datepicker WP Datepicker <= 2.1.4 - Reflected Cross-Site Scripting 6.1 Medium
- androidbubbles wp datepicker WordPress WP Datepicker plugin <= 2.1.1 - Broken Access Control vulnerability 6.5 Medium
- androidbubbles wp datepicker WordPress WP Datepicker plugin <= 2.1.1 - Cross Site Scripting (XSS) vulnerability 5.9 Medium
- androidbubbles wp datepicker WP Datepicker <= 2.1.0 - Missing Authorization to Authenticated (Subscriber+) Arbitrary Options Update 8.8 High