Anps vulnerabilities
Newest
- anps constructo WordPress Constructo Theme <= 4.3.9 - Cross Site Request Forgery (CSRF) Vulnerability 8.8 High
- anps theme plugin Anps Theme plugin <= 1.1.1 - Unauthenticated Arbitrary Shortcode Execution 6.5 Medium
- anps industrial Industrial <= 1.7.8 - Missing Authorization to Authenticated (Subscriber+) Arbitrary Options Update 8.8 High