Backie vulnerabilities
Products
Newest
- backie option editor Option Editor <= 1.0 - Cross-Site Request Forgery to Arbitrary Options Update 8.8 High
- backie wp-eggdrop WP-Eggdrop <= 0.1 - Cross-Site Request Forgery to Settings Update 5.4 Medium
- backie wp-eggdrop WP-Eggdrop <= 0.1 - Authenticated (Admin+) Stored Cross-Site Scripting 4.4 Medium