Bitlydeveloper vulnerabilities
Products
Newest
- bitlydeveloper bitly WordPress Bitly plugin <= 2.8.0 - Cross Site Scripting (XSS) vulnerability 6.5 Medium
- bitlydeveloper bitly's wordpress plugin Bitly's WordPress Plugin <= 2.7.3 - Missing Authorization to Authenticated (Subscriber+) Settings Update 4.3 Medium
- bitly WordPress Bitly's WordPress Plugin plugin <= 2.7.2 - Broken Access Control vulnerability 6.5 Medium
- bitly, bitlydeveloper bitly's wordpress plugin +1 more Bitly's WordPress Plugin <= 2.7.1 - Authenticated (Contributor+) Stored Cross-Site Scripting via Shortcode 6.4 Medium