Conveythis vulnerabilities
Products
Newest
- conveythis WordPress ConveyThis plugin <= 269.9 - Broken Access Control vulnerability 6.5 Medium
- conveythis WordPress ConveyThis plugin <= 269.2 - Broken Access Control vulnerability 5.3 Medium
- conveythis WordPress ConveyThis plugin <= 269.1 - PHP Object Injection vulnerability 7.2 High
- conveythis language translate widget for wordpress – conveythis, language translate widget for wordpress conveythis +1 more WordPress ConveyThis Translate plugin <= 234 - Non-arbitrary Options Update vulnerability 5.3 Medium
- conveythis language translate widget for word press conveythis, translate wordpress websites globally with conveythis translate +1 more Language Translate Widget for WordPress – ConveyThis <= 223 - Unauthenticated Stored Cross-Site Scripting via api_key 7.2 High