Debaat vulnerabilities
Products
Newest
- debaat wp-graphviz WordPress WP-GraphViz Plugin <= 1.5.1 - Cross Site Scripting (XSS) Vulnerability 6.5 Medium
- de-baat wp media category management WP Media Category Management 2.0 - 2.3.3 - Cross-Site Request Forgery to Settings Update 6.5 Medium
- debaat wp media category management WordPress WP Media Category Management plugin <= 2.2 - Cross Site Scripting (XSS) vulnerability 7.1 High