Exeebit vulnerabilities
Products
Newest
- exeebit disable auto updates Disable Auto Updates <= 1.4 - Cross-Site Request Forgery to Auto-update Disable 4.3 Medium
- exeebit phpinfo() wp, phpinfo-wp, phpinfo\(\) wp +2 more WordPress phpinfo() WP plugin <= 5.0 - Unauthenticated Data Exposure vulnerability 5.3 Medium
- exeebit phpinfo() wp, phpinfo-wp +1 more WordPress phpinfo() WP Plugin <= 4.0 is vulnerable to Cross Site Request Forgery (CSRF) 5.4 Medium