Extendthemes Materialis vulnerabilities
- extendthemes materialis Materialis <= 1.1.24 - Missing Authorization to Limited Arbitrary Options Update 6.5 Medium
- extendthemes materialis companion Materialis Companion <= 1.3.41 - Authenticated (Contributor+) Store Cross-Site Scripting via materialis_contact_form Shortcode 6.4 Medium
- extendthemes materialis, mesmerize +1 more Mesmerize <= 1.6.89 & Materialis <= 1.0.172 - Authenticated Arbitrary Options Update 8.8 High
- extendthemes materialis companion Materialis Companion < 1.3.40 - Contributor+ Stored XSS via Shortcode 5.4 Medium