Extendthemes Mesmerize vulnerabilities
- extendthemes mesmerize WordPress Mesmerize theme <= 1.6.120 - Cross Site Request Forgery (CSRF) vulnerability 4.3 Medium
- extendthemes materialis, mesmerize +1 more Mesmerize <= 1.6.89 & Materialis <= 1.0.172 - Authenticated Arbitrary Options Update 8.8 High
- extendthemes mesmerize companion Mesmerize Companion < 1.6.135 - Contributor+ Stored XSS 5.4 Medium