Gsplugins Logo Slider vulnerabilities
- gsplugins logo slider GS Logo Slider < 3.7.1 - Settings Update via Cross-Site Request Forgery 4.3 Medium
- gsplugins gs logo slider, logichunt logo slider +1 more GS Logo Slider Lite < 3.6.9 - Admin+ Stored XSS 4.8 Medium
- gs plugins logo slider – logo showcase, logo carousel, logo gallery and client logo presentation, gsplugins logo slider +1 more WordPress GS Logo Slider Plugin <= 3.5.1 is vulnerable to Cross Site Request Forgery (CSRF) 4.3 Medium
- gsplugins gs logo slider GS Logo Slider < 3.3.8 - Contributor+ Stored XSS in Shortcode 5.4 Medium