Helloasso vulnerabilities
Products
Newest
- helloasso WordPress HelloAsso plugin <= 1.1.11 - Cross Site Scripting (XSS) vulnerability 6.5 Medium
- helloasso WordPress HelloAsso plugin <= 1.1.10 - Broken Access Control vulnerability 4.3 Medium
- helloasso HelloAsso <= 1.1.10 - Missing Authorization to Authenticated (Contributor+) Limited Options Update 4.3 Medium
- helloasso WordPress HelloAsso plugin <= 1.1.9 - Cross Site Scripting (XSS) vulnerability 6.5 Medium
- helloasso WordPress HelloAsso plugin <= 1.1.5 - Cross Site Scripting (XSS) vulnerability 6.5 Medium