Jtermaat 360 Javascript Viewer vulnerabilities
- jtermaat 360 javascript viewer 360 Javascript Viewer <= 1.7.29 - Authenticated (Administrator+) Stored Cross-Site Scripting 4.4 Medium
- 3dweb 360 javascript viewer WordPress 360 Javascript Viewer plugin <= 1.7.11 - Broken Access Control vulnerability 6.5 Medium
- jtermaat 360 javascript viewer 360 Javascript Viewer <= 1.7.12 - Missing Authorization to Plugin Settings Update 4.3 Medium