Papin vulnerabilities
Newest
- papin companion auto update Companion Auto Update <= 3.9.2 - Authenticated (Administrator+) Stored Cross-Site Scripting via update_delay_days parameter 5.5 Medium
- papin companion portfolio – responsive portfolio plugin Companion Portfolio – Responsive Portfolio Plugin <= 2.4.0.1 - Authenticated (Contributor+) Stored Cross-Site Scripting 6.4 Medium