Portfoliohub vulnerabilities
Products
Newest
- portfoliohub wordpress portfolio builder – portfolio gallery, portfoliohub +1 more WordPress Portfolio Builder – Portfolio Gallery <= 1.1.7 - Authenticated (Contributor+) Stored Cross-Site Scripting via Shortcode 6.4 Medium
- portfoliohub wordpress portfolio builder – portfolio gallery, portfoliohub +1 more WordPress Portfolio Builder – Portfolio Gallery <= 1.1.7 - Missing Authorization to Unauthenticated Portfolio Update 5.3 Medium
- portfoliohub wordpress portfolio builder – portfolio gallery WordPress WordPress Portfolio Builder – Portfolio Gallery plugin <= 1.1.7 - Cross Site Scripting (XSS) vulnerability 5.9 Medium
- portfoliohub wordpress portfolio builder – portfolio gallery WordPress WordPress Portfolio Builder – Portfolio Gallery plugin <= 1.1.7 - Cross Site Scripting (XSS) vulnerability 6.5 Medium