Quarka vulnerabilities
Products
Newest
- quarka qa assistants – driven by data QA Assistants <= 5.3.0 - Unauthenticated PHP Object Injection to Remote Code Execution via 'raw_name' and 'dlevent_ver' Parameters 8.8 High
- quarka qa analytics WordPress QA Analytics plugin <= 5.3.0.1 - Cross Site Scripting (XSS) vulnerability 7.1 High
- quarka qa analytics WordPress QA Analytics plugin <= 5.3.0.0 - Sensitive Data Exposure vulnerability 6.9 Medium
- quarka qa analytics WordPress QA Analytics plugin <= 5.2.0.0 - Remote Code Execution (RCE) vulnerability 10.0 Critical
- quarka qa analytics, qa assistants – driven by data +1 more QA Analytics <= 4.1.1.1 - Missing Authorization to Unauthenticated Settings Update 5.3 Medium