Scriptsbundle Exertio vulnerabilities
- scriptsbundle exertio framework WordPress Exertio Framework Plugin <= 1.3.3 - SQL Injection Vulnerability 8.5 High
- scriptsbundle exertio WordPress Exertio Theme <= 1.3.2 - PHP Object Injection Vulnerability 9.8 Critical
- scriptsbundle exertio framework Exertio Framework <= 1.3.1 - Unauthenticated Arbitrary User Password Update 8.1 High