Teckel Minify Html vulnerabilities
- teckel minify html Minify HTML <= 2.1.12 - Cross-Site Request Forgery to Plugin Settings Update 5.4 Medium
- teckel minify html Minify HTML <= 2.1.10 - - Regular Expressions Denial of Service 5.3 Medium
- dogblocker minify html WordPress Minify HTML Plugin <= 2.1.7 is vulnerable to Cross Site Request Forgery (CSRF) 4.3 Medium