Valvepress Wordpress Automatic Plugin vulnerabilities
- valvepress automatic, wordpress automatic plugin +1 more WordPress Automatic plugin < 3.93.0 - Multiple Cross Site Request Forgery (CSRF) vulnerability 7.6 High
- valvepress automatic, wordpress automatic plugin +1 more WordPress Automatic plugin <= 3.92.0 - Unauthenticated Arbitrary SQL Execution vulnerability 9.9 Critical
- valvepress wordpress automatic plugin WordPress Automatic Plugin <= 3.53.2 - Unauthenticated Arbitrary Options Update 9.1 Critical