Walterpinem vulnerabilities
Products
Newest
- walterpinem oneclick chat to order OneClick Chat to Order <= 1.0.9 - Missing Authorization to Authenticated (Editor+) Plugin Settings Update 2.7 Low
- walterpinem oneclick chat to order OneClick Chat to Order <= 1.0.8 - Insecure Direct Object Reference to Unauthenticated Sensitive Information Exposure 7.5 High
- walter pinem oneclick chat to order WordPress OneClick Chat to Order plugin <= 1.0.5 - Cross Site Scripting (XSS) vulnerability 6.5 Medium
- walter pinem oneclick chat to order WordPress OneClick Chat to Order Plugin <= 1.0.4.2 is vulnerable to Cross Site Scripting (XSS) 5.9 Medium
- onlinestorekit oneclick chat to order OneClick Chat to Order < 1.0.4.2 - Contributor+ Stored XSS via Shortcode 5.4 Medium