Yoomoney vulnerabilities
Products
Newest
- yoomoney юkassa для woocommerce WordPress ЮKassa для WooCommerce plugin <= 2.17.3 - Broken Access Control vulnerability 5.3 Medium
- yoomoney юkassa для woocommerce WordPress ЮKassa для WooCommerce plugin <= 2.16.1 - Sensitive Data Exposure vulnerability 6.5 Medium
- yoomoney юkassa для woocommerce WordPress ЮKassa для WooCommerce plugin <= 2.16.1 - Broken Access Control vulnerability 4.3 Medium
- yookassa yukassa for woocommerce, yoomoney юkassa для woocommerce (wordpress plugin) +1 more WordPress ЮKassa для WooCommerce plugin <= 2.3.0 - Cross-Site Request Forgery (CSRF) leading to plugin settings update 8.8 High
- yookassa yukassa for woocommerce, yoomoney юkassa для woocommerce (wordpress plugin) +1 more WordPress ЮKassa для WooCommerce plugin <= 2.3.0 - Authenticated Arbitrary Settings Update vulnerability 8.8 High