Zapier vulnerabilities
Products
Newest
- zapier for wordpress WordPress Zapier for WordPress plugin <= 1.5.2 - Broken Access Control Vulnerability 5.4 Medium
- zapier for wordpress Zapier for WordPress <= 1.5.1 - Authenticated (Subscriber+) Blind Server-Side Request Forgery via updated_user Function 6.4 Medium
- zapier code by zapier Code by Zapier before 2022-08-17 allowed intra-account privilege escalation that included... 9.9 Critical