DLA-318-1
flightgear - security update
No scoreFix available
Affected packages
| Package | Affected | Fixed |
|---|---|---|
flightgearDebian:6.0 |
before 1.9.1-1.1 | 1.9.1-1.1 |
History
| Recorded | Changed | Sources |
|---|---|---|
| first indexed | OSV |
Dates are when Every CVE recorded each change. Upstream dates may differ.
In short
DLA-318-1 is a vulnerability with no CVSS score yet in flightgear, published September 29, 2015. No source lists public exploit code. Fixed in flightgear 1.9.1-1.1.